ICQ "отключила" QIP (обновлено)

Печать E-mail
09.12.2008 г. 15:15

Image
Пользователи QIP не погут зайти в сеть
Сегодня многие пользователи популярного интернет-пейджера ICQ, использующие клиент QIP не смогли зайти в сеть.

Пользователи получали такое сообщение:

“ICQ версии 5.1 больше не поддерживается. Скачайте бесплатную авторизованную версию ICQ с официального веб-сайта ICQ”.

После чего перестали работать все версии QIP 8070 и QIP Infium. В QIP пока никак не прореагировали на смену платформы. Работа в сети ICQ на данный момент возможно только с последней версией клиента ICQ 6.5

___________ 

На сайте QIP появилась информация об обновленном клиенте, который уже работает с новыми протоколами ICQ

ICQ в очередной раз внесла изменения в свой протокол.

Настоятельным образом рекомендуем Вам обновить Ваш QIP до версии 9020 на сайте www.qip.ru!

Приносим извинение за доставленное неудобство! И как обычно никакой рекламы!

С Уважением, администрация QIP.ru

Так что все пользователи квипа смогут нормально работать в сети ICQ

Интересные факты

Комментарии  

 
#1 Комментатор 2008-12-09 19:17 Ага, заметил что не работает … кроме квипа 9020 работает еще версия 8080, это кому инфиум не до вподоби!
 

У Вас недостаточно прав для добавления комментариев.
Вам необходимо зарегистрироваться на сайте.

   

Музыка скачать бесплатно 80 90 годы Музыка эмо скачать бесплатно Vs ltv883rf драйвер скачать Музыка на телефон mp3 скачать бесплатно